Airman

Kali Linux is not one of the officially supported distros by the ZeroTier installer script, so if you just try to use it you will get an error message along the lines of:

FAILED: unrecognized or ancient distribution: kali-rolling

Kali Linux is based on Debian testing, so we can just…

--

--

Airman

Airman

Random rumblings about #InfoSec. The opinions expressed here are my own and not necessarily those of my employer.